Hi RS expertises,

Can we install either RS 12.5 or RS 12.6 on NT 4.0 with
service pack 6? If the above combination is not workable,
how about
RS 11.5.x on Windows 2000?

Thanks in advance.

John Yu
johnyu@mpinfo.com.tw